Klever X-Speed und die Bremsleitung

Mir war am Anfang schon aufgefallen, dass die Bremsleitung vorne zugunsten der Optik etwas ungünstig verlegt war. Ich hatte daraufhin an Klever geschrieben und das Problem geschildert, dass mir die Bremsleitung beim Einfedern vorne in die Speichen geraten ist.

Ein paar Tage später bekam ich dann einen Händler Servicebrief. Danke an Klever, dass sie mir das zutrauen das selbst zu regeln. Drin war eine Anleitung mit einem Link zu einem Youtube Video und ein selbstklebender Kabelhalter:

edh

Klever Serviceletter

Die Leitung soll von vorne an die Rückseite des Halters verlegt werden. So scheuert sie nicht mehr am Schutzblech und kann einen Bogen nach außen machen.

Das sollte ja nicht so schwer sein… Also abschrauben, entfetten und den kleinen Halter drankleben. und es funktioniert….nicht. Die kleine Klammer des Halters ist zu lose. Die Leitung schleift dann am Tauchrohr. Auf Dauer ist das nicht so gut für die Beschichtung.

Ich habe dann noch zwei zusätzliche Kabelbinder an das Gleitrohr gemacht. So hält das. Nach bei meinem eigenen Rad hätte ich die Leitung direkt vom der Bremspumpe zur Gabel gelegt. So macht die einen relativ scharfen Bogen wenn die Gabel einfedert. Allerdings stellt sich diese Frage bei meinem Rad später nicht. Ich habe mit Klever ein paar Modifikationen besprochen und bekommen das Rad mit der Starrgabel wie im Limited und einigen anderen X-Modellen.

edh

Gefixt

edh

Eingefedert

Mal sehen wie sich das bewährt. Ich habe jetzt 850km auf der Uhr und bin vom Antrieb zusehends begeistert 🙂