Frühjahrsinspektion Diamant Zouma +S UPDATE

Nachdem ja nun im Moment leider nix ist mit zur Arbeit pendeln (#stayathome), habe ich mir mal das Diamant vorgenommen um es Frühjahrsfit zu machen. Also Antriebscheck, putzen und die „Sommerreifen“ wieder drauf. Kilometerstand ca. 2400.

UPDATE: Nach Versuchen ob das gelegentliche Abschalten des Antriebes es am Akku oder dem Akku-Motor Kabel lag, wird nun der Motor zu Bosch eingeschickt. Zuletzt ist es ständig ausgegangen…Danke an dieser Stelle an das sehr engagierte Team von Megabike Bordesholm!

Der allgemeine Zustand ist nach dem Winter mit fast nur Regenfahrten eigentlich ziemlich OK. Etwas oberflächliche Korrosion um einige Speichennippel (konnte man einfach mit Öl wegwischen) und normaler Winterdreck. Auch die Lager und der Freilauf laufen noch sauber.

IMG_20200420_202158

Wie neu

Die Bremsbeläge haben noch genug Fleisch um sie weiterzufahren. Vorne habe ich das Quietschen aber nicht in den Griff bekommen. Aber nur deshalb auf die schon bereitliegenden Trickstuff Beläge zu wechseln wollte ich erstmal nicht. Habe die Originalbeläge nochmal abgezogen und angefast.

IMG_20200421_150538

Original Magura Beläge nach 2400 km. Man sieht, dass ich viel bei Schietwetter gefahren bin.

IMG_20200421_150428

Original Magura Beläge nach 2400 km. Belagdicke noch voll OK.

Der Antrieb, bzw die Kette und die kleinen Ritzel hinten haben es aber hinter sich. Die Topeak Verschleißlehre fällt komplett durch. Das Antriebsritzel hatte ich mal gedreht und das war eigentlich auch noch gut. Ich will aber von 18 Zähnen auf 20 gehen. Ich erhoffe mir dadurch eine geradere Kettenlinie und dadurch auch einen Betrieb auf den größeren hinteren Ritzeln. Das sollte den Verschleiß etwas minimieren. Streng genommen darf ich die Übersetzung des S-Peds ja nicht ändern. Schneller als 45 km/h fährt es aber ja trotzdem nicht.

IMG_20200420_200035

Die Kette hat es hinter sich…

IMG_20200420_202201

Bunte Mischung: Shimano Ritzelpaket, SRAM Kette und…

IMG_20200421_151622

…KMC Antriebsritzel

Leider hat sich das selbstständige Abschalten des Antriebes weiter verschlimmert. passiert jetzt auf fast jeder Fahrt. Nach dreimaliger Diagnose ohne Fehlercodes ist es jetzt nochmal bei Mega Bike und es wird wohl das Purion Display ausgetauscht. Das hatte ich auch im Verdacht. Aber da ist ja jetzt auch Zeit für.

Ich hatte auch mal die Stecker am Motor ab. Aber die sind Top abgedichtet und absolut trocken. Daran sollte es nicht liegen. Ich berichte…

Standhaft haben sich die Originalen Schwalbe Supermoto X Reifen gewehrt wieder auf die Felgen draufzuflutschen. Selbst unter Werkstattbedingungen war das echt schwer. Ich hoffe mal, dass ich das nie unterwegs machen muss. Mit den Conti Winterreifen hatte ich ja einmal das Vergnügen. Das ging ganz OK.

 

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

This site uses Akismet to reduce spam. Learn how your comment data is processed.